↑ Retornar para Funcionamento do Fórum

Não consigo acessar o modo ROMMON

Home Fórum Funcionamento do Fórum Não consigo acessar o modo ROMMON

Este tópico contém 2 respostas, possui 2 vozes e foi atualizado pela última vez por  zekkerj 2 anos, 11 meses atrás.

Visualizando 3 posts - 1 até 3 (de 3 do total)
  • Autor
    Posts
  • #188638

    GerisMS
    Participante

    Pessoal,

    Estou tentando aprender a trabalhar com o Cisco.

    Eu tenho 3 roteador Cisco 1905 na empresa, mas um esta parado porque desativaram um escritório na cidade vizinha.

    Estou tentando acessar o modo ROMMON mas sem sucesso.
    Consigo acessar o roteador pelo Console utilizando o Putty, mas quando reinicio o aparelho e dou o comando BREAK, ele não entra no modo ROMMON.

    Alguém pode me dar uma luz aí?

    Abraço

    Geraldo

    0

    0
    #188639

    GerisMS
    Participante

    Eu não tenho a senha dele porque a empresa que configurou sumiu do mapa… –”
    Por isso, estou tentando aprender antes que de problema nos outros equipamento e eu possa utilizar esse como reserva.

    0

    0
    #188641

    zekkerj
    Participante

    O PuTTY é meio chato pra enviar o CTRL-BREAK mesmo, vc precisa fazer por comando especial.
    Faça uma tentativa com o TeraTerm.

    0

    0

    -----------------------------------------------------------------------------
    Receba Johrei e purifique seu Espírito.
    http://www.messianica.org.br/o-johrei.jsp

Visualizando 3 posts - 1 até 3 (de 3 do total)

Você deve fazer login para responder a este tópico.