↑ Retornar para Outras certificações

Qual IOS disponível nos HDs do blog supre minha necessidade para rodar o Cisco CME 4.1?

Home Fórum Outras certificações Qual IOS disponível nos HDs do blog supre minha necessidade para rodar o Cisco CME 4.1?

Este tópico contém 2 respostas, possui 2 vozes e foi atualizado pela última vez por  Alexandre Canalle 8 anos, 6 meses atrás.

Visualizando 3 posts - 1 até 3 (de 3 do total)
  • Autor
    Posts
  • #46599

    Alexandre Canalle
    Participante

    Pessoal,

    Estou realizando um projeto destinado a ambientes SOHO (Small Office Home Office) que pretende atualizar a infraestrutura de redes de dados desses ambientes para uma rede multimídia (dados + voz, por enquanto) através da utilização do Cisco CME (Callmanager Express). Como não possuo telefones IP nem switches, terei que utilizar o Cisco IP Communicator (CIPC).

    O software que utilizo para emular os roteadores é o GNS3/Dynamips, e o IOS que tenho disponível para estes estudos é o c3725-jsx-mz.123-8.T (escolhi esse dentre os poucos que encontrei que suporte telefonia IP).

    Só que como todo projeto, parti para a busca de maiores informações de compatibilidade entre versões dos telefones com versões do CME (http://www.cisco.com/en/US/docs/voice_ip_comm/cucme/requirements/guide/cmelocal.htm) e após identificar qual a versão de CME mínima para possibilitar o funcionamento do CIPC – no caso 4.1, para idioma inglês/português – fui atrás de identificar se o IOS em uso “12.3(8)T” supriria o funcionamento do CME 4.1 (http://www.cisco.com/en/US/docs/voice_ip_comm/cucme/requirements/guide/33matrix.htm) e descobri que, para minha infelicidade, essa versão do IOS roda apenas o CME 3.1.

    Fica então algumas perguntas:

    1) Alguém já conseguiu rodar o CIPC nessas condições ( IOS 12.3(8)T , CME 3.1)?
    2) Alguém me indica um IOS que seja de um roteador igual ou “mais simples” que o 3725 que supra as necessidades apontadas pelo site da Cisco?
    3) Existe a possibilidade de atualizar o CME no IOS que tenho?
    4) Sabem como faz para verificar a versão do CME no IOS?

    Agradeço as respostas de Todos que fazem do blog um ótimo lugar para crescer tecnica e profissionalmente.

    Att,
    Alexandre Canalle

    0

    0
    #92626

    zekkerj
    Participante

    http://blog.ccna.com.br/forum/comments.php?DiscussionID=4967&page=1#Item_1

    0

    0

    -----------------------------------------------------------------------------
    Receba Johrei e purifique seu Espírito.
    http://www.messianica.org.br/o-johrei.jsp

    #92627

    Alexandre Canalle
    Participante

    zekkerj, as minhas dúvidas pairam independentemente da impossibilidade de encontrar os arquivos por aqui e creio que outros possam a ter, na hora de confeccionar um projeto, as mesmas dúvidas que possuo.

    Alguém pode responder às minhas perguntas? Obrigado.

    0

    0
Visualizando 3 posts - 1 até 3 (de 3 do total)

Você deve fazer login para responder a este tópico.