jorge.ff

Respostas no Fórum

Visualizando 25 posts - 1 até 25 (de 252 do total)
  • Autor
    Posts
  • em resposta a: Redirecionamento de porta. #188576

    jorge.ff
    Participante

    ip nat inside source static tcp10.20.0.2 80 interface Dialer1 80 , tenta usando a interface tb , como pppoe o ip muda as vezes

    em resposta a: Redirecionamento de porta. #188575

    jorge.ff
    Participante

    qual a saida do comando show ip nat translation quando vc tenta acessar o servidor de fora ?

    Jorge

    em resposta a: Firewall para IPSec #188072

    jorge.ff
    Participante

    Marvin ,

    150 usuarios remotos ? Ulizando celular , notebook ?

    Site-to-site e para você conectar um asa a outro por ex.

    Se for usuarios usando o cliente de vpn tem que comprar as licenças do annyconect .

    Jorge

    em resposta a: Cisco asa deixando a internet lenta #187989

    jorge.ff
    Participante

    Tem ips esse Asa ?

    Jorge

    em resposta a: VPN IPsec site-to-site ASA X Check-Point #187956

    jorge.ff
    Participante

    Faz um teste desabilitando o pfs na fase 2 , já tive problemas parecidos entre asa x checkpoint .

    Jorge.ff

    em resposta a: Falha de Voz em tuneis GRE #118259

    jorge.ff
    Participante

    Veja tambem se não há algum tipo de Nat , se os ips estão chegando com a origem que deveria chegar .

    em resposta a: Analista Security Free Lance #118236

    jorge.ff
    Participante

    Alexandre ,

    Te enviei um e-mail .

    Jorge

    em resposta a: Pearson Gets Owned, Cisco Certifications Database Taken #118164

    jorge.ff
    Participante

    Eu também não , e semana passada precisei validar minhas certificações e não conseguia …. Acho que voltou a funcionar na sexta passada .

    Jorge

    em resposta a: grupo de estudo CCIE R&S e Collaboration #117673

    jorge.ff
    Participante

    carfreitas , to dentro

    em resposta a: Interface LAN #117715

    jorge.ff
    Participante

    Fabio ,

    Vc pode usar um ip secundario :

    ip address x.x.x.x x.x.x.x secondary .

    Não lembro de cabeça mas sei que há restrições no uso dessa feature .

    Jorge

    em resposta a: grupo de estudo CCIE R&S e Collaboration #117668

    jorge.ff
    Participante

    Pessoal também tenho interesse em participar do grupo de estudo , meu plano e fazer o written até o fim de agosto e fazer a 1 tentativa do lab até o meio do ano que vem .

    Jorge.ff1 meu skype .

    em resposta a: Firewall ou Router com IOS SECURITY #117613

    jorge.ff
    Participante

    rgentil ,

    Eu usaria um router para manter o link MPls , internet e VPN . E um firewall a parte .

    Jorge.ff

    em resposta a: Configuração de ADSL em CISCO 837 #117491

    jorge.ff
    Participante

    Vitor ,

    Fico feliz em ter ajudado .

    Abs

    em resposta a: Configuração de ADSL em CISCO 837 #117488

    jorge.ff
    Participante
    em resposta a: Configuração de ADSL em CISCO 837 #117487

    jorge.ff
    Participante

    Oi Vitor ,

    Essa configuração eu uso no 1841 e 3825 , conecto o modem da vivo numa das portas lan . O modem esta no modo bridge .

    Cara uma vez eu precisei configurar um modem/router lembro que apanhei pra caramba , vou procurar se encontro as conf salvas .

    Jorge

    em resposta a: Configuração de ADSL em CISCO 837 #117484

    jorge.ff
    Participante

    Cara eu uso ate hoje a configuração abaixo , para o speedy da vivo

    interface FastEthernet0/1.2
    description Speedy xxxxxx
    encapsulation dot1Q 2
    pppoe enable group global
    pppoe-client dial-pool-number 1
    no cdp enable

    interface Dialer1
    ip address negotiated
    ip mtu 1492
    ip nat outside
    encapsulation ppp
    dialer pool 1
    ppp authentication chap callin
    ppp chap hostname xxxxxxxxxxxxxxxxxxxxxx
    ppp chap password xxxxxxxxxxxxxxxxxxxxxx
    ppp pap sent-username xxxxxxxxxxx password xxxxxxxxxxxxxx
    no cdp enable

    Jorge

    em resposta a: NAT Router Cisco 1750 #117230

    jorge.ff
    Participante

    Cara ,

    Eu tenho o mesmo cenario em alguns escritorios remotos , utilizo a seguinte configuração

    ip access-list extended NAT-ACL
    permit ip x.x.x.x x.x.x.x any
    permit ip x.x.x.x x.x.x.x any
    permit ip x.x.x.x x.x.x.x any

    route-map NAT-NETVIRTUA-MAP permit 10
    match ip address NAT-ACL
    match interface xxxxxxxxxx

    ip nat inside source route-map NAT-NETVIRTUA-MAP interface xxxxxxxxxxx overload

    Na access lista tem que ser a rede com mascara curinga invertida , exemplo 10.10.10.0/24 = 10.10.10.0 0.0.0.255 .

    Att
    Jorge

    em resposta a: Alterar IP inside Cisco ASA 5510 #117141

    jorge.ff
    Participante

    miovieira ,

    Você vai trocar o ip por um da mesma rede que ja esta configurado ou vai alterar o endereçamento da rede ? De qualquer forma :

    – faça um bakcup das configurações antes de alterar
    – se o asa for o gateway da rede inside sera necessario alterar todas as maquinas e no servidor de dhcp também
    – nat , acl , rota vc vai precisar fazer um levantamento do que esta configurado e verificar se com o novo endereçamento vai refletir em algo

    Eu já fiz isso inumeras vezes e sempre fiz um levantamento de tudo primeiro , dependendo subo um asa no gns3 com as configurações e testo por lá antes de mandar para produção .

    Abs
    Jorge

    em resposta a: Configuração VPN Cisco ASA #116717

    jorge.ff
    Participante

    mrdc ,

    Dá uma olhada nesse link , talvez te ajude :

    http://networkology.net/2013/03/08/site-to-site-vpn-with-dual-isp-for-backup-redundancy/

    Abs
    Jorge

    em resposta a: 3g #116700

    jorge.ff
    Participante

    rgentil ,

    Bem 100% não tenho , tento confiar na honestidade da operadora . Também estava buscando algum programa pra acompanhar o trafego do celular . Pootz podia ter um netflow ou snmp pra celular rss

    Abs
    Jorge

    em resposta a: 3g #116698

    jorge.ff
    Participante

    rgentil ,

    Eu tenho plano da claro , e pelo site deles consigo ver quanto da franquia de dados já utilizei .

    Att
    Jorge

    em resposta a: CISCO 1900 ou CISCO ASA #115803

    jorge.ff
    Participante

    ip sla responder

    em resposta a: CISCO 1900 ou CISCO ASA #115801

    jorge.ff
    Participante

    Danillo ,

    Acho que ta faltando o seguinte comando :

    track 1 ip sla 1 reachability

    Jorge

    em resposta a: CISCO 1900 ou CISCO ASA #115799

    jorge.ff
    Participante

    Danilo ,

    A rota de bkp ou a principal ? Pode enviar suas configurações ?

    Att
    Jorge

    em resposta a: Cisco ASA 5515 – Nat Object #116556

    jorge.ff
    Participante

    Cara pelo que entendi você tem uma vpn L2L e na parte remota tem um servidor que é acessado via terminal remoto , e sua necessidade e que um consultor externo acesse o ip e porta externo do seu asa e seja redirecionado para o servidor do outro lado da VPn ?

Visualizando 25 posts - 1 até 25 (de 252 do total)