rpedrosa1979

Respostas no Fórum

Visualizando 25 posts - 1 até 25 (de 168 do total)
  • Autor
    Posts
  • em resposta a: Autenticação 802.1x #188993

    rpedrosa1979
    Participante

    SWBHEJPA55#sh authentication sessions interface fastEthernet 0/1
    Interface: FastEthernet0/1
    MAC Address: 5cff.3508.f16d
    IP Address: Unknown
    User-Name: UNRESPONSIVE
    Status: Authz Failed
    Domain: DATA
    Oper host mode: multi-domain
    Oper control dir: both
    Session timeout: N/A
    Idle timeout: N/A
    Common Session ID: AC1D00370000008606628B5C
    Acct Session ID: 0x000000A2
    Handle: 0xA5000087

    Runnable methods list:
    Method State
    dot1x Failed over

    SWBHEJPA55#
    Aug 17 17:59:07 BRA: %LINK-3-UPDOWN: Interface FastEthernet0/1, changed state to down
    Aug 17 17:59:08 BRA: %SYS-5-CONFIG_I: Configured from console by TESTE on vty0 (172.29.2.4)
    1d05h: dot1x-ev(Fa0/1): Interface state changed to UP
    1d05h: dot1x_auth Fa0/1: initial state auth_initialize has enter
    1d05h: dot1x-sm(Fa0/1): 0x65000152:auth_initialize_enter called
    1d05h: dot1x_auth Fa0/1: during state auth_initialize, got event 0(cfg_auto)
    1d05h: @@@ dot1x_auth Fa0/1: auth_initialize -> auth_disconnected
    1d05h: dot1x-sm(Fa0/1): 0x65000152:auth_disconnected_enter called
    1d05h: dot1x_auth Fa0/1: idle during state auth_disconnected
    1d05h: @@@ dot1x_auth Fa0/1: auth_disconnected -> auth_restart
    1d05h: dot1x-sm(Fa0/1): 0x65000152:auth_restart_enter called
    1d05h: dot1x-ev(Fa0/1): Sending create new context event to EAP for 0x65000152 (0000.0000.0000)
    1d05h: dot1x_auth_bend Fa0/1: initial state auth_bend_initialize has enter
    1d05h: dot1x-sm(Fa0/1): 0x65000152:auth_bend_initialize_enter called
    1d05h: dot1x_auth_bend Fa0/1: initial state auth_bend_initialize has idle
    1d05h: dot1x_auth_bend Fa0/1: during state auth_bend_initialize, got event 16383(idle)
    1d05h: @@@ dot1x_auth_bend Fa0/1: auth_bend_initialize -> auth_bend_idle
    1d05h: dot1x-sm(Fa0/1): 0x65000152:auth_bend_idle_enter called
    1d05h: dot1x-ev(Fa0/1): Created a client entry (0x65000152)
    1d05h: dot1x-ev(Fa0/1): Dot1x authentication started for 0x65000152 (0000.0000.0000)
    1d05h: dot1x-ev:DOT1X Supplicant not enabled on FastEthernet0/1
    1d05h: dot1x-sm(Fa0/1): Posting !EAP_RESTART on Client 0x65000152
    1d05h: dot1x_auth Fa0/1: during state auth_restart, got event 6(no_eapRestart)
    1d05h: @@@ dot1x_auth Fa0/1: auth_restart -> auth_connecting
    1d05h: dot1x-sm(Fa0/1): 0x65000152:auth_connecting_enter called
    1d05h: dot1x-sm(Fa0/1): 0x65000152:auth_restart_connecting_action called
    1d05h: dot1x-sm(Fa0/1): Posting RX_REQ on Client 0x65000152
    1d05h: dot1x_auth Fa0/1: during state auth_connecting, got event 10(eapReq_no_reAuthMax)
    1d05h: @@@ dot1x_auth Fa0/1: auth_connecting -> auth_authenticating
    1d05h: dot1x-sm(Fa0/1): 0x65000152:auth_authenticating_enter called
    1d05h: dot1x-sm(Fa0/1): 0x65000152:auth_connecting_authenticating_action called
    1d05h: dot1x-sm(Fa0/1): Posting AUTH_START for 0x65000152
    1d05h: dot1x_auth_bend Fa0/1: during state auth_bend_idle, got event 4(eapReq_authStart)
    1d05h: @@@ dot1x_auth_bend Fa0/1: auth_bend_idle -> auth_bend_request
    1d05h: dot1x-sm(Fa0/1): 0x65000152:auth_bend_request_enter called
    1d05h: dot1x-ev(Fa0/1): Sending EAPOL packet to group PAE address
    1d05h: dot1x-ev(Fa0/1): Role determination not required
    1d05h: dot1x-registry:registry:dot1x_ether_macaddr called
    1d05h: dot1x-ev(Fa0/1): Sending out EAPOL packet
    1d05h: EAPOL pak dump Tx
    1d05h: EAPOL Version: 0x3 type: 0x0 length: 0x0005
    1d05h: EAP code: 0x1 id: 0x1 length: 0x0005 type: 0x1
    1d05h: dot1x-packet(Fa0/1): EAPOL packet sent to client 0x65000152 (0000.0000.0000)
    1d05h: dot1x-sm(Fa0/1): 0x65000152:auth_bend_idle_request_action called
    1d05h: dot1x-ev(Fa0/1): New client notification from AuthMgr for 0x65000152 – 5cff.3508.f16d
    Aug 17 17:59:09 BRA: %AUTHMGR-5-START: Starting ‘dot1x’ for client (5cff.3508.f16d) on Interface Fa0/1 AuditSessionID AC1D003700000089066797ED
    1d05h: dot1x-sm(Fa0/1): Posting RESTART on Client 0x65000152
    1d05h: dot1x_auth Fa0/1: during state auth_authenticating, got event 13(restart)
    1d05h: @@@ dot1x_auth Fa0/1: auth_authenticating -> auth_aborting
    1d05h: dot1x-sm(Fa0/1): 0x65000152:auth_authenticating_exit called
    1d05h: dot1x-sm(Fa0/1): 0x65000152:auth_aborting_enter called
    1d05h: dot1x-sm(Fa0/1): 0x65000152:auth_authenticating_aborting_action called
    1d05h: dot1x-sm(Fa0/1): Posting AUTH_ABORT for 0x65000152
    1d05h: dot1x_auth_bend Fa0/1: during state auth_bend_request, got event 1(authAbort)
    1d05h: @@@ dot1x_auth_bend Fa0/1: auth_bend_request -> auth_bend_initialize
    1d05h: dot1x-sm(Fa0/1): 0x65000152:auth_bend_initialize_enter called
    1d05h: dot1x_auth_bend Fa0/1: idle during state auth_bend_initialize
    1d05h: @@@ dot1x_auth_bend Fa0/1: auth_bend_initialize -> auth_bend_idle
    1d05h: dot1x-sm(Fa0/1): 0x65000152:auth_bend_idle_enter called
    1d05h: dot1x-sm(Fa0/1): Posting !AUTH_ABORT on Client 0x65000152
    1d05h: dot1x_auth Fa0/1: during state auth_aborting, got event 20(no_eapolLogoff_no_authAbort)
    1d05h: @@@ dot1x_auth Fa0/1: auth_aborting -> auth_restart
    1d05h: dot1x-sm(Fa0/1): 0x65000152:auth_aborting_exit called
    1d05h: dot1x-sm(Fa0/1): 0x65000152:auth_restart_enter called
    1d05h: dot1x-ev(Fa0/1): Resetting the client 0x65000152 (5cff.3508.f16d)
    1d05h: dot1x-ev(Fa0/1): Sending create new context event to EAP for 0x65000152 (5cff.3508.f16d)
    1d05h: dot1x-sm(Fa0/1): 0x65000152:auth_aborting_restart_action called
    1d05h: dot1x-sm(Fa0/1): Posting !EAP_RESTART on Client 0x65000152
    1d05h: dot1x_auth Fa0/1: during state auth_restart, got event 6(no_eapRestart)
    1d05h: @@@ dot1x_auth Fa0/1: auth_restart -> auth_connecting
    1d05h: dot1x-sm(Fa0/1): 0x65000152:auth_connecting_enter called
    1d05h: dot1x-sm(Fa0/1): 0x65000152:auth_restart_connecting_action called
    1d05h: dot1x-sm(Fa0/1): Posting RX_REQ on Client 0x65000152
    1d05h: dot1x_auth Fa0/1: during state auth_connecting, got event 10(eapReq_no_reAuthMax)
    1d05h: @@@ dot1x_auth Fa0/1: auth_connecting -> auth_authenticating
    1d05h: dot1x-sm(Fa0/1): 0x65000152:auth_authenticating_enter called
    1d05h: dot1x-sm(Fa0/1): 0x65000152:auth_connecting_authenticating_action called
    1d05h: dot1x-sm(Fa0/1): Posting AUTH_START for 0x65000152
    1d05h: dot1x_auth_bend Fa0/1: during state auth_bend_idle, got event 4(eapReq_authStart)
    1d05h: @@@ dot1x_auth_bend Fa0/1: auth_bend_idle -> auth_bend_request
    1d05h: dot1x-sm(Fa0/1): 0x65000152:auth_bend_request_enter called
    1d05h: dot1x-ev(Fa0/1): Sending EAPOL packet to 5cff.3508.f16d
    1d05h: dot1x-ev(Fa0/1): Role determination not required
    1d05h: dot1x-registry:registry:dot1x_ether_macaddr called
    1d05h: dot1x-ev(Fa0/1): Sending out EAPOL packet
    1d05h: EAPOL pak dump Tx
    1d05h: EAPOL Version: 0x3 type: 0x0 length: 0x0005
    1d05h: EAP code: 0x1 id: 0x1 length: 0x0005 type: 0x1
    1d05h: dot1x-packet(Fa0/1): EAPOL packet sent to client 0x65000152 (5cff.3508.f16d)
    1d05h: dot1x-sm(Fa0/1): 0x65000152:auth_bend_idle_request_action called
    Aug 17 17:59:10 BRA: %LINK-3-UPDOWN: Interface FastEthernet0/1, changed state to up
    1d05h: dot1x-sm(Fa0/1): Posting EAP_REQ for 0x65000152
    1d05h: dot1x_auth_bend Fa0/1: during state auth_bend_request, got event 7(eapReq)
    1d05h: @@@ dot1x_auth_bend Fa0/1: auth_bend_request -> auth_bend_request
    1d05h: dot1x-sm(Fa0/1): 0x65000152:auth_bend_request_request_action called
    1d05h: dot1x-sm(Fa0/1): 0x65000152:auth_bend_request_enter called
    1d05h: dot1x-ev(Fa0/1): Sending EAPOL packet to 5cff.3508.f16d
    1d05h: dot1x-ev(Fa0/1): Role determination not required
    1d05h: dot1x-registry:registry:dot1x_ether_macaddr called
    1d05h: dot1x-ev(Fa0/1): Sending out EAPOL packet
    1d05h: EAPOL pak dump Tx
    1d05h: EAPOL Version: 0x3 type: 0x0 length: 0x0005
    1d05h: EAP code: 0x1 id: 0x1 length: 0x0005 type: 0x1
    1d05h: dot1x-packet(Fa0/1): EAPOL packet sent to client 0x65000152 (5cff.3508.f16d)

    em resposta a: Autenticação 802.1x #188992

    rpedrosa1979
    Participante

    Zekkerj, qual o seu gtalk?

    em resposta a: Rede Mobile – Certificado Digital #188574

    rpedrosa1979
    Participante

    Po.. galear.. ninguem pode ajudar não?

    em resposta a: Duvidas no QoS #188193

    rpedrosa1979
    Participante

    Então não tem como não fugir das ACLS.

    em resposta a: Duvidas no QoS #188163

    rpedrosa1979
    Participante

    Boa tarde meu amigo,

    A duvida é justamente essa, e não quero utilizar ACL para marcação, então o ideal fosse usar o SET para forçar a marcação, certo?

    Sendo assim , eu poderia utilizar e fazer dessa maneira:

    class-map match-all VOZ_NEW
    match ip dscp EF

    class-map match-all VIDEO_NEW
    match ip dscp af41 af42

    class-map match-all SINALIZACAO_NEW
    match ip dscp CS3
    match ip dscp AF31

    class-map match-all CONTROLE_NEW
    match ip dscp CS6
    match ip dscp CS2

    class-map match-all CRITICA_NEW
    match ip dscp AF21
    match ip dscp AF22

    class-map match-all BULK_NEW
    match ip dscp AF11
    match ip dscp AF12

    class-map match-all SCAVENGER_NEW
    match ip dscp cs1

    policy-map PIPE-RJ-7S_NEW
    class VOZ_NEW
    priority percent 18

    class VIDEO_NEW
    priority percent 15

    class SINALIZACAO_NEW
    bandwidth percent 5

    class CONTROLE_NEW
    bandwidth percent 5

    class CRITICA_NEW
    bandwidth percent 27
    random-detect dscp-based
    set dscp cs6

    class BULK_NEW
    bandwidth percent 4
    random-detect dscp-based

    class SCAVENGER_NEW
    bandwidth percent 1

    class class-default
    bandwidth percent 25
    random-detect

    em resposta a: Duvidas no QoS #188149

    rpedrosa1979
    Participante

    Pessoal bom dia,
    Estou com duvida em relação a marcação de pacotes na configuração que fiz aqui no banco para QoS.

    Gostaria da ajuda de voces para tentar entender pq não está tendo marcação de pacote nas outras classes e somente na class-default.
    Lembrando que VOZ e Video o trafego sai por outra operadora.

    Classes

    class-map match-all VOZ_NEW
    match ip dscp EF
    class-map match-all VIDEO_NEW
    match ip dscp af41 af42
    class-map match-all SINALIZACAO_NEW
    match ip dscp CS3
    match ip dscp AF31
    class-map match-all CONTROLE_NEW
    match ip dscp CS6
    match ip dscp CS2
    class-map match-all CRITICA_NEW
    match ip dscp AF21
    match ip dscp AF22
    class-map match-all BULK_NEW
    match ip dscp AF11
    match ip dscp AF12
    class-map match-all SCAVENGER_NEW
    match ip dscp cs1

    policy-map PIPE-RJ-7S_NEW
    class VOZ_NEW
    priority percent 18
    class VIDEO_NEW
    priority percent 15
    class SINALIZACAO_NEW
    bandwidth percent 5
    class CONTROLE_NEW
    bandwidth percent 5
    class CRITICA_NEW
    bandwidth percent 27
    random-detect dscp-based
    class BULK_NEW
    bandwidth percent 4
    random-detect dscp-based
    class SCAVENGER_NEW
    bandwidth percent 1
    class class-default
    bandwidth percent 25
    random-detect

    !

    interface Serial0/1/0
    description BANCOBMG | 2048K | RJO/IP/25314 | (RJO/IP/25314)
    bandwidth 2048
    ip address 200.255.70.98 255.255.255.252
    encapsulation ppp
    max-reserved-bandwidth 99
    service-policy output PIPE-RJ-7S_NEW
    end

    Pergunta,

    Quando dou o comando sh policy-map interface serial 0/1/0 , só está incrementando marcação na class default, lembrando que o trafego de voz e vídeo é em outra operadora. Mas no restante das classes não deveria incrementar as marcações?

    Segue o log do comando:

    RTRJOEB7S01#sh policy-map interface serial 0/1/0 output
    Serial0/1/0

    Service-policy output: PIPE-RJ-7S_NEW

    queue stats for all priority classes:

    queue limit 64 packets
    (queue depth/total drops/no-buffer drops) 0/0/0
    (pkts output/bytes output) 0/0

    Class-map: VOZ_NEW (match-all)
    0 packets, 0 bytes
    5 minute offered rate 0 bps, drop rate 0 bps
    Match: ip dscp ef (46)
    Priority: 18% (368 kbps), burst bytes 9200, b/w exceed drops: 0

    Class-map: VIDEO_NEW (match-all)
    0 packets, 0 bytes
    5 minute offered rate 0 bps, drop rate 0 bps
    Match: ip dscp af41 (34)
    Match: ip dscp af42 (36)
    Priority: 15% (307 kbps), burst bytes 7650, b/w exceed drops: 0

    Class-map: SINALIZACAO_NEW (match-all)
    0 packets, 0 bytes
    5 minute offered rate 0 bps, drop rate 0 bps
    Match: ip dscp cs3 (24)
    Match: ip dscp af31 (26)
    Queueing
    queue limit 64 packets
    (queue depth/total drops/no-buffer drops) 0/0/0
    (pkts output/bytes output) 0/0
    bandwidth 5% (102 kbps)

    Class-map: CONTROLE_NEW (match-all)
    0 packets, 0 bytes
    5 minute offered rate 0 bps, drop rate 0 bps
    Match: ip dscp cs6 (48)
    Match: ip dscp cs2 (16)
    Queueing
    queue limit 64 packets
    (queue depth/total drops/no-buffer drops) 0/0/0
    (pkts output/bytes output) 0/0
    bandwidth 5% (102 kbps)

    Class-map: CRITICA_NEW (match-all)
    0 packets, 0 bytes
    5 minute offered rate 0 bps, drop rate 0 bps
    Match: ip dscp af21 (18)
    Match: ip dscp af22 (20)
    Queueing
    queue limit 64 packets
    (queue depth/total drops/no-buffer drops) 0/0/0
    (pkts output/bytes output) 0/0
    bandwidth 27% (552 kbps)
    Exp-weight-constant: 9 (1/512)
    Mean queue depth: 0 packets
    dscp Transmitted Random drop Tail drop Minimum Maximum Mark
    pkts/bytes pkts/bytes pkts/bytes thresh thresh prob

    Class-map: BULK_NEW (match-all)
    0 packets, 0 bytes
    5 minute offered rate 0 bps, drop rate 0 bps
    Match: ip dscp af11 (10)
    Match: ip dscp af12 (12)
    Queueing
    queue limit 64 packets
    (queue depth/total drops/no-buffer drops) 0/0/0
    (pkts output/bytes output) 0/0
    bandwidth 4% (81 kbps)
    Exp-weight-constant: 9 (1/512)
    Mean queue depth: 0 packets
    dscp Transmitted Random drop Tail drop Minimum Maximum Mark
    pkts/bytes pkts/bytes pkts/bytes thresh thresh prob

    Class-map: SCAVENGER_NEW (match-all)
    0 packets, 0 bytes
    5 minute offered rate 0 bps, drop rate 0 bps
    Match: ip dscp cs1 (8)
    Queueing
    queue limit 64 packets
    (queue depth/total drops/no-buffer drops) 0/0/0
    (pkts output/bytes output) 0/0
    bandwidth 1% (20 kbps)

    Class-map: class-default (match-any)
    887808 packets, 184914395 bytes
    5 minute offered rate 55000 bps, drop rate 0 bps
    Match: any
    Queueing
    queue limit 64 packets
    (queue depth/total drops/no-buffer drops) 0/6/0
    (pkts output/bytes output) 892005/184871552
    bandwidth 25% (512 kbps)
    Exp-weight-constant: 9 (1/512)
    Mean queue depth: 0 packets
    class Transmitted Random drop Tail drop Minimum Maximum Mark
    pkts/bytes pkts/bytes pkts/bytes thresh thresh prob

    0 890058/187708696 6/3712 0/0 20 40 1/10
    1 0/0 0/0 0/0 22 40 1/10
    2 0/0 0/0 0/0 24 40 1/10
    3 0/0 0/0 0/0 26 40 1/10
    4 0/0 0/0 0/0 28 40 1/10
    5 0/0 0/0 0/0 30 40 1/10
    6 8648/2646725 0/0 0/0 32 40 1/10
    7 0/0 0/0 0/0 34 40 1/10

    O que significa essas marcações na class-map:class-default em relação ao CLASS .

    Vlw galera

    <input type=”hidden” value=”188146″>

    <span class=”vortex-p-like-counter 188146″>0</span>
    <input type=”hidden” value=”188146″>

    <span class=”vortex-p-dislike-counter 188146″>0</span>
    em resposta a: Vaga: Analista de Redes Pleno – UOLDIVEO #117659

    rpedrosa1979
    Participante

    Bom dia Gustavo, bom demais?

    Vou enviar o curriculo do meu amigo que trabalha comigo aqui em bh.

    Abraço ai.

    em resposta a: Passei – ROUTE – 300-101 #117526

    rpedrosa1979
    Participante

    Parabens meu amigo..
    Sorte demais não ter caido nada de BGP….

    em resposta a: Passei – ROUTE – 300-101 #117525

    rpedrosa1979
    Participante

    Parabens meu amigo..
    Sorte demais não ter caido nada de BGP….


    rpedrosa1979
    Participante

    Bom dia pessoal,
    Só passando aqui para deixar o feedback do projeto.

    Deu tudo certo, atualizei o 3750x com o mesmo IOS dos modelos existentes.

    WS-C3750X-12S 15.0(1)SE3 C3750E-UNIVERSALK9-M

    Primeira coisa que fiz, foi remover o cabo stack da pilha atual e colocar nos novos equipamentos.
    Ai liguei e esperei a configuração do Master prevalecer.

    Switch Ports Model SW Version SW Image






    * 1 52 WS-C3750G-48TS 15.0(1)SE3 C3750-IPBASEK9-M
    2 52 WS-C3750G-48TS 15.0(1)SE3 C3750-IPBASEK9-M
    3 18 WS-C3750X-12S 15.0(1)SE3 C3750E-UNIVERSALK9-M
    4 18 WS-C3750X-12S 15.0(1)SE3 C3750E-UNIVERSALK9-M

    MNDsw37220#sh switch
    Switch/Stack Mac Address : a418.7574.6600
    H/W Current
    Switch# Role Mac Address Priority Version State


    *1 Master a418.7574.6600 15 0 Ready
    2 Member a418.7574.4d00 10 0 Ready
    3 Member 5cfc.66ec.e080 1 1 Ready
    4 Member 5cfc.66ed.0180 5 1 Ready

    Obrigado pessoal pelo apoio.


    rpedrosa1979
    Participante

    Obrigado Victor pelo suporte.

    Qual o seu skype?

    em resposta a: TCC – Wireless #99955

    rpedrosa1979
    Participante

    rede wireless com alimentação painel solar

    em resposta a: Wireless – WCS #98484

    rpedrosa1979
    Participante

    Vamos começar uma POC de Websense semana que vem na empresa que trabalho.
    E dá trabalho viu!!!

    em resposta a: Sequencia de comandos para habilitar o ospf #98724

    rpedrosa1979
    Participante

    A galera tá me surpreendendo com a calma de todos… isso ae..

    em resposta a: Configurar hostname no crypto map VPN #94397

    rpedrosa1979
    Participante

    Depois eu desenho o cenario.. Mas tenho NAT sim.

    em resposta a: Configurar hostname no crypto map VPN #94395

    rpedrosa1979
    Participante

    Mas nao foi o suficiente… continuo não conseguindo !!!
    Parei

    em resposta a: Configurar hostname no crypto map VPN #94393

    rpedrosa1979
    Participante

    Vlw ZEKKERJ

    em resposta a: Configurar hostname no crypto map VPN #94392

    rpedrosa1979
    Participante

    Nao quero colocar end. fixo… se fosse assim era tranquilo… estou querendo utilizar dinamico..
    Por isso estou usando o cbinter.dyndns.org

    em resposta a: Configurar hostname no crypto map VPN #94389

    rpedrosa1979
    Participante

    Mas não quero que o peer seja com endereço de ip fixo..

    em resposta a: Sobre Sub rede no exame CCNA #94226

    rpedrosa1979
    Participante

    Ao invés de criticarem o rapaz, pq nao postam sites, topicos aqui no site mesmo para auxiliar o amigo.

    http://www.subnettingquestions.com

    Fica a dica ai galera!!!

    em resposta a: Duvida basica sobre access-lists #92469

    rpedrosa1979
    Participante

    Melhor coisa é editar , como o Jose disse acima.. tenha sempre o backup em mãos.

    em resposta a: Curiosidade – Questão Latencia de Ping #92870

    rpedrosa1979
    Participante

    Principalmente se o link for Satélite o susto é maior.. rs.
    Vou postar abaixo um ping de uma outra filial.

    Filial Aracaju:

    Serial0/0/0.1 189.23.77.58 YES NVRAM up up
    Estou pingando a outra ponta:
    RAJUSTEB01#ping 189.23.77.57

    Type escape sequence to abort.
    Sending 5, 100-byte ICMP Echos to 189.23.77.57, timeout is 2 seconds:
    !!!!!
    Success rate is 100 percent (5/5), round-trip min/avg/max = 8/10/12 ms

    RAJUSTEB01####Teste pingando a propria interface###
    RAJUSTEB01#ping 189.23.77.58

    Type escape sequence to abort.
    Sending 5, 100-byte ICMP Echos to 189.23.77.58, timeout is 2 seconds:
    !!!!!
    Success rate is 100 percent (5/5), round-trip min/avg/max = 20/20/20 ms
    RAJUSTEB01#

    Realmente ele manda o pacote para o lado oposto ,ele vai e devolve. Por isso ele praticamente dobra.

    O impacto foi maior em Macapá por lá ser satélite e foi para quase 1100 ms.. rs

    Agora eu pingando da minha estação de trabalho em bh.. o resultado passa a ser:

    C:WINDOWSsystem32>ping 200.245.209.142

    Disparando contra 200.245.209.142 com 32 bytes de dados:

    Resposta de 200.245.209.142: bytes=32 tempo=532ms TTL=246
    Resposta de 200.245.209.142: bytes=32 tempo=533ms TTL=246
    Resposta de 200.245.209.142: bytes=32 tempo=538ms TTL=246
    Resposta de 200.245.209.142: bytes=32 tempo=532ms TTL=246

    Estatísticas do Ping para 200.245.209.142:
    Pacotes: Enviados = 4, Recebidos = 4, Perdidos = 0 (0% de perda),
    Aproximar um número redondo de vezes em milissegundos:
    Mínimo = 532ms, Máximo = 538ms, Média = 533ms

    Vlw pessoal.. duvida esclarecida

    em resposta a: Onde fazer o curso para certificação ccna em BH? #77282

    rpedrosa1979
    Participante

    Instituto On line. Fica na Av. Bias Fortes, esquina com Curitiba.

    em resposta a: Largura de Banda #92755

    rpedrosa1979
    Participante

    Ta mais ou menos claro a sua explicação.

    em resposta a: Instalação de Stacks em Switches Cisco 3750 #92525

    rpedrosa1979
    Participante

    No caso de apenas 1 switch e vc quer apenas adicionar mais 1 via stack, acho que é o seu caso… Para não ter impacto vc deve setar manualmente quem será eleito o master, caso contrario será dado o boot nas duas caixas .

Visualizando 25 posts - 1 até 25 (de 168 do total)