Voltar para Funcionamento do Fórum

Como utilizar o NOVO Forum

Home Fórum Funcionamento do Fórum Como utilizar o NOVO Forum

Visualizando 17 respostas da discussão
  • Autor
    Posts
    • #187511

      Caros, para abrir um novo tópico no NOVO Forum, basta selecionar a categoria desejada na barra lateral (Chamada “Fóruns”) e, depois, rolar a tela para para baixo, logo após o último tópico ser apresentado. Vocês verão a opção “Criar novo tópico em “”.

      Simples assim.

      Lembrando que o NOVO Fórum aceita anexos de até 10M e figuras.

      Attachments:
      You must be logged in to view attached files.
    • #187596
      ferrugem
      Participante

      Ficou show a atualização Marco! ?? Abs

    • #187661
      ferrugem
      Participante

      Marco, nesse novo Fórum não tem a opção de fixar a discussão no topo?

      Abs.

    • #187665

      Tem sim Ferrugem… foi o que fiz com esta… está no topo, sempre. Não está?

    • #187669
      ferrugem
      Participante

      Sim. Agora que percebi. 🙂 É porque não tem nenhuma informação dizendo que o tópico é fixo e, também, estava sentindo falta daqueles outros tópicos que eram fixos no antigo fórum.

    • #187860
      zekkerj
      Participante

      Marco, falta o botão pra denunciar tópicos ou mensagens…

      -----------------------------------------------------------------------------
      Receba Johrei e purifique seu Espírito.
      http://www.messianica.org.br/o-johrei.jsp

    • #187918
      zekkerj
      Participante

      As postagens parecem estar saindo com a hora errada… estou postando isto à 11h39m, horário de brasília.

      -----------------------------------------------------------------------------
      Receba Johrei e purifique seu Espírito.
      http://www.messianica.org.br/o-johrei.jsp

    • #187927

      Corrigi o relógio, Zekkerj! Sobre o botão de denunciar… o que você quer dizer, exatamente? A gente tinha isso no fórum antigo?

      Abs!

    • #187931
      zekkerj
      Participante

      Não me lembro. Mas a ideia é ter um mecanismo rápido pra gente avisar a você, ou a quem vc designar pra cuidar do fórum (se ainda não designou alguém, faça isso…), que há alguma coisa fora do lugar. Tipo o cara que apareceu outro dia pra vender documentos falsificados, fala sério.

      -----------------------------------------------------------------------------
      Receba Johrei e purifique seu Espírito.
      http://www.messianica.org.br/o-johrei.jsp

    • #188071
      pai5begtt
      Participante

      Show Show…

    • #188075
      Carlos Eduardo
      Participante

      Marco, lembro que no fórum antigo tinha o link “suas discussões” onde eu podia buscar / pesquisar sobre o tópico que eu tive dúvida. Nessa nova versão não consegui encontrar “suas discussões” Existe uma outra forma ? Obrigado.

    • #188078

      Carlos, sim. Agora está em seu perfil (http://blog.ccna.com.br/forum/usuarios/carlos_cae/)

      Veja em anexo.

      Attachments:
      You must be logged in to view attached files.
    • #188111
      renanhingel
      Participante

      Nesta nova interface nós só visualizamos quando foi a última postagem em um tópico. Sinto falta de saber quando o tópico foi aberto.

    • #188112

      Mas para isso é só ver a data do post que iniciou o tópico… não?

      Attachments:
      You must be logged in to view attached files.
    • #188131
      zekkerj
      Participante

      O link “voltar ao topo”, no fundo da página, deve resolver isso…

      Em tempo, Marco: observei que o novo fórum não divide os tópicos em páginas. Em discussões longas, como as das provas, isso pode ser um problema…

      -----------------------------------------------------------------------------
      Receba Johrei e purifique seu Espírito.
      http://www.messianica.org.br/o-johrei.jsp

    • #188136

      Zekkerj, obrigado pelo toque! Corrigido 🙂

      Abs!

      Marco

    • #188378
      wanderp
      Participante

      Pessoal, estou fazendo um lab de PPPoE no gns3.
      Não estou conseguindo receber o ip na interface dialer 1 do servidor PPPoE.

      A interface virtual no Router ISP, não fica up mesmo eu ja tendo refeito. Não sei se é bug ou alguma coisa que não estou enxergando.
      Virtual-Template1 50.1.1.1 YES manual down down
      **********************************************************
      Não consigo encontrar a configuração que resolva.

      Estou postando o

      ROUTER ISP

      username client password 0 cisco
      !
      !
      ip tcp synwait-time 5
      !
      !
      !
      !
      bba-group pppoe INE
      virtual-template 1
      !
      !
      interface FastEthernet0/0
      no ip address
      shutdown
      duplex half
      !
      interface FastEthernet2/0
      no ip address
      duplex full
      pppoe enable group INE
      !
      interface Virtual-Template1
      ip address 50.1.1.1 255.255.255.0
      peer default ip address pool INE-POOL
      ppp authentication chap
      !
      ip local pool INE-POOL 50.1.1.2 50.1.1.252
      !
      no ip http server
      no ip http secure-server
      !
      !
      no cdp log mismatch duplex
      !
      !
      !
      !
      control-plane
      !
      !
      !
      !
      !
      !
      gatekeeper
      shutdown
      !
      !
      line con 0
      exec-timeout 0 0
      privilege level 15
      logging synchronous
      stopbits 1
      line aux 0
      exec-timeout 0 0
      privilege level 15
      logging synchronous
      stopbits 1
      line vty 0 4
      login
      !
      !
      end

      ISP#
      *********************************************************************
      interface FastEthernet2/0
      no ip address
      duplex full
      pppoe enable
      pppoe-client dial-pool-number 1
      !
      interface Ethernet3/0
      no ip address
      shutdown
      duplex half
      !
      interface Ethernet3/1
      no ip address
      shutdown
      duplex half
      !
      interface Ethernet3/2
      no ip address
      shutdown
      duplex half
      !
      interface Ethernet3/3
      no ip address
      shutdown
      duplex half
      !
      interface Ethernet3/4
      no ip address
      shutdown
      duplex half
      !
      interface Ethernet3/5
      no ip address
      shutdown
      duplex half
      !
      interface Ethernet3/6
      no ip address
      shutdown
      duplex half
      !
      interface Ethernet3/7
      no ip address
      shutdown
      duplex half
      !
      interface Dialer1
      mtu 1492
      ip address negotiated
      encapsulation ppp
      dialer pool 1
      dialer-group 1
      ppp chap password 0 cisco
      !
      !
      no ip http server
      no ip http secure-server
      !
      !
      no cdp log mismatch duplex
      !
      !
      !
      !
      control-plane
      !
      !
      !
      !
      !
      !
      gatekeeper
      shutdown
      !
      !
      line con 0
      exec-timeout 0 0
      privilege level 15
      logging synchronous
      stopbits 1
      line aux 0
      exec-timeout 0 0
      privilege level 15
      logging synchronous
      stopbits 1
      line vty 0 4
      login
      !
      !
      end
      *********************************************************
      FastEthernet2/0 unassigned YES unset up up
      Ethernet3/0 unassigned YES unset administratively down down
      Ethernet3/1 unassigned YES unset administratively down down
      Ethernet3/2 unassigned YES unset administratively down down
      Ethernet3/3 unassigned YES unset administratively down down
      Ethernet3/4 unassigned YES unset administratively down down
      Ethernet3/5 unassigned YES unset administratively down down
      Ethernet3/6 unassigned YES unset administratively down down
      Ethernet3/7 unassigned YES unset administratively down down
      Virtual-Access1 unassigned YES unset down down
      Dialer1 unassigned YES manual up up

      ******************************************************
      LOG ROUTER CLIENTE

      *Aug 30 21:03:12.127: %DIALER-6-BIND: Interface Vi1 bound to profile Di1
      –More–
      *Aug 30 21:03:12.135: %LINK-3-UPDOWN: Interface Virtual-Access1, changed state to up
      –More–
      *Aug 30 21:03:14.175: %DIALER-6-UNBIND: Interface Vi1 unbound from profile Di1
      –More–
      *Aug 30 21:03:14.183: %LINK-3-UPDOWN: Interface Virtual-Access1, changed state to

      Attachments:
      You must be logged in to view attached files.
    • #188945
      zekkerj
      Participante

      Marco, cadê o botão Denunciar… o spammer tá fazendo a festa…

      -----------------------------------------------------------------------------
      Receba Johrei e purifique seu Espírito.
      http://www.messianica.org.br/o-johrei.jsp

Visualizando 17 respostas da discussão
  • Você deve fazer login para responder a este tópico.