«

»

jul 01 2008

Cenário 1: Empresa NETCOM – Agora no Dynamips!

Esta é para os FELIZARDOS que possuem o livro CCNA 4.0 🙂 !

Como eu havia prometido, finalizei a migração do cenário 1 (Apêndice “C” do livro CCNA 4.0) para que possa ser implementado e testado no Dynamips. Abaixo, o diagrama utilizado:

(Você precisa logar-se para ver o restante deste post)

cenario1.gif

Os arquivos para criação da topologia no Dynamips / Dynagen e no VPCS encontra-se no link abaixo:

http://www.4shared.com/file/53492069/3bfc6142/CCNA_40_cenario1.html

Espero que seja útil para prática!

Em breve, migro o cenário 2 (este é mais complexo). Aguardem!

Abraços!

Marco Filippetti



Comente usando o Facebook!
0
0

13 comentários

Pular para o formulário de comentário

  1. dimitri.com

    Da horaaaaa!!!!

    0

    0
  2. Renato Silva

    Valeu, Marcos.

    0

    0
  3. Rodrigo C. Soave

    é isso ai MARCO AURÉLIO!! obrigado por compartilhar iso com a galera. O pessoal fica tao emocionado que te chama de MARCOS!

    Abs

    Rodrigo

    0

    0
  4. Marco Filippetti

    rsrsrs valeu CORN FLAKES! Eu já desisti! Todo mundo me chama de marcoS, fazer o q? Acho que vou mudar de nome!!!

    🙂

    0

    0
  5. minicz

    Você poderia colocar um enunciado no exercício e indicar os objetivos?

    0

    0
  6. Marco Filippetti

    Minicz, desculpe mas não vou postar o enunciado… como eu disse no post, este é um privilégio de quem possui o livro.

    Espero que entenda.

    Abs!

    Marco.

    0

    0
  7. Minier

    showwwwwwwww deeeee bolaaaaaaaaaaaaaaaaa

    0

    0
  8. Rodrigo Falcão

    Trabalho para o fim de semana!!! Valeu Marco ou Marcos, como preferir, rsrsrs!

    Abrçs!!

    0

    0
  9. Rodrigo Rovere

    Gostaria de tirar uma dúvida em relação a emulação do Dynagen. No caso qdo estou emulando para o Switch ele não está habilitando o slot0 para a nova placa inserida no equipamento, fazendo com que ele inicie sem nenhum porta para este switch. Vcs teria alguma dica que qual poderia ser o problema?

    Obrigado

    0

    0
  10. Marco Filippetti

    RAR, tente trocar o IOS. Nos HDs do blog tem uma infinidade, tente outro.

    Abs

    0

    0
  11. Rodrigo Falcão

    RAR, tem uma imagem no HD 3 que funciona perfeitamente. Está na pasta Others, arquivo C3620_1, são várias imagens do 3620, a que estou usando é a c3620-is-mz.123-21.bin.

    http://www.4shared.com/account/file/48677325/5febed08/c3620_1.html

    abrçs!!

    0

    0
  12. ferrugem

    E aí Marco… Só hoje fui implementar este cenário… Mas fiz no Packet Tracer v5.1… Tudo funcionou perfeitamente, exceto a parte da ACL… Eu estou com a impressão que é algum problema com o próprio packet tracer… Alguém mais implementou este cenário no PT?

    O problema identificado, é que após aplicar a ACL, assim como é pedido, a máquina .100 simplesmente se isola, e não vê mais as máquinas das outras VLANs, só consegue “ver” as máquinas na VLAN 37… As outras máquinas, se “enxergam” normalmente, das 3 VLANS, só este server que não enxerga ninguém..

    Algúem testou para ver se acontece isso mesmo? Ou está faltando algum comando?!

    Ah, muito bons os cenários hein Marco?! As condições propostas são bem legais… 😉

    Abs,
    Felipe Ferrugem!

    “Juntos somos ainda melhores!!!

    0

    0
  13. Edson

    Grato.

    0

    0

Deixe uma resposta